<!DOCTYPE html>
<html lang="de">
<head>
<base href="http://www.augustin.or.at/" />
	<title>Augustin - Ein austropersisches Unternehmen</title>
<meta property="og:image" content="http://augustin.or.at/images/keyvisuals/article-3849/comic_jan_machacek.jpg" />
<meta property="og:url" content="http://www.augustin.or.at/zeitung/artistin/ein-austropersisches-unternehmen.html" />
<meta property="og:description" content="Zwei reale Polit-Thriller – einen iranischen und einen mexikanischen – bringt der Theatermacher Gin Müller unter dem Titel «Fantomas Monster» auf die brut-Bühne. Die erste Hälfte, die iranische, ist im Dezember angelaufen und vom 27. bis 31. Jänner ein letztes Mal zu sehen. Die Augustin-Frage, ob er eher ein politischer Aktivist sei, der mit Mitteln der Kunst Politik mache, oder ein Künstler, der mit Mitteln der Politik Theater produziere, beantwortete er mit einem «Beides!» Sie war vielleicht gar nicht so intelligent, diese Frage. Robert Sommer besuchte einen Probedurchgang.

Foto: Jan Machacek 
  
" />
<meta property="og:title" content="Ein austropersisches Unternehmen" />
		<meta name="date" content="2016-12-20T09:08:00+2:00" />
	<meta name="author" content="Augustin - Robert Sommer" />
	<meta name="description" content="Zwei reale Polit-Thriller – einen iranischen und einen mexikanischen – bringt der Theatermacher Gin Müller unter dem Titel «Fantomas Monster» auf die br..." />
	<meta name="robots" content="follow" />
	<meta http-equiv="expires" content="0" />
	<meta name="keywords" content="Robert Sommer," />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="http://www.augustin.or.at/normalize-legacy.css" rel="stylesheet" media="all">
	<link href='http://fonts.googleapis.com/css?family=Quicksand:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700,700italic' rel='stylesheet' type='text/css'>
	<link href="http://www.augustin.or.at/menu.css" rel="stylesheet" media="all">
	<link href="http://www.augustin.or.at/togger_neu.css" rel="stylesheet" media="all">

	<!-- Include the HTML5 shiv print polyfill for Internet Explorer browsers 8 and below -->
	<!--[if lt IE 9]><script src="http://www.augustin.or.at/js/html5shiv-printshiv.js" media="all"></script><![endif]-->
	<!--[if lt IE 9]><script src="http://www.augustin.or.at/js/respond.min.js" media="all"></script><![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
  <script type="text/javascript" src="http://www.augustin.or.at/js/selectivizr-min.js"></script>
<![endif]--> 

<link rel="shortcut icon" href="http://www.augustin.or.at//favicon.ico" type="image/ico" />
<script src="js/prototype/prototype.js" type="text/javascript"></script>
<script src="js/prototype/scriptaculous.js?load=effects" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.augustin.or.at//feed.php" />
<link href='http://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>






	
<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; };
xajax.config.requestURI = "http://www.augustin.or.at/zeitung/artistin/ein-austropersisches-unternehmen.html";
xajax.config.statusMessages = true;
xajax.config.waitCursor = true;
xajax.config.version = "xajax 0.5";
xajax.config.legacy = false;
xajax.config.defaultMode = "asynchronous";
xajax.config.defaultMethod = "POST";
/* ]]> */
</script>
<script type="text/javascript" src="http://www.augustin.or.at/classes/xajax/xajax_js/xajax_core.js" charset="UTF-8"></script>
<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
window.setTimeout(
 function() {
  var scriptExists = false;
  try { if (xajax.isLoaded) scriptExists = true; }
  catch (e) {}
  if (!scriptExists) {
   alert("Error: the xajax Javascript component could not be included. Perhaps the URL is incorrect?nURL: http://www.augustin.or.at/classes/xajax/xajax_js/xajax_core.js");
  }
 }, 2000);
/* ]]> */
</script>

<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
xajax_xajaxTriggerGallery = {};
xajax_xajaxTriggerGallery.DisplayImage = function() { return xajax.request( { xjxcls: 'xajaxTriggerGallery', xjxmthd: 'DisplayImage' }, { parameters: arguments } ); };
xajax_xajaxTriggerGallery.Display = function() { return xajax.request( { xjxcls: 'xajaxTriggerGallery', xjxmthd: 'Display' }, { parameters: arguments } ); };
/* ]]> */
</script>

</head>

<body id="zeitung" class="preview">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350973271607717&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- CONTAINER -->
<div id="container" class="wrap">
 <!-- HEADER-Navigation, Logo, Suche usw...-->
<header role="banner">
	    <div id="top-left">
<div class="inner-wrapper">
	<nav role="navigation" id="extra-navigation">
	  <ul  class="sf-menu"><li><a id="m_110" class="menu_s02" title="" href="kontakt/kontakt.html">Kontakt<span>/</span></a></li><li><a id="m_51" class="menu_s02" title="Texte und Fotos zum Runterladen" href="inserate/inseratebeilagen-2.html">Inserate<span>/</span></a></li><li><a id="m_62" class="menu_s02" title="Impressum des Augustin" href="impressum/impressum.html">Impressum<span>/</span></a></li><li><a id="m_53" class="menu_s02" title="Website-Übersicht" href="sitemap/augustin-sitemap.html">Sitemap<span>/</span></a></li></ul>
	  <form name="search" method="get" action="http://www.augustin.or.at/index.php" id="search"> 
		  <label for="search_string">SUCHE:</label>
		    <input type="text" id="search_string" name="q" value="" class="input_text" />
		  <input type="submit" id="find" name="find" class="button" value="go!" />
	  </form>	
	</nav>
<section id="logo-area">
	<a id="logo" href="http://www.augustin.or.at/" title="home"></a>
</section>
	<nav role="navigation" id="main-navigation">
	  <ul class="sf-menu">
	      <li class="top  level-1" id="menu-119"><a href="">Home<span class="separator">/</span></a></li>
<li class="top  level-1" id="menu-24"><a href="ueber-uns/die-idee.html">Über uns<span class="separator">/</span></a>
<ul class="sub-menu level-1"><li class=" level-2" id="menu-10"><a href="ueber-uns/team/">Team</a></li>
<li class=" level-2" id="menu-130"><a href="ueber-uns/autor_innen/augustin-autor_innen.html">Autor_innen</a></li>
<li class=" level-2" id="menu-145"><a href="ueber-uns/verkaeufer_innen/">Verkäufer_innen (insgesamt rund 500)</a></li>
</ul>
</li>
<li class="top  level-1" id="menu-61"><a href="vertrieb/vertrieb-augustin.html">Vertrieb<span class="separator">/</span></a>
<ul class="sub-menu level-1"><li class=" level-2" id="menu-132"><a href="vertrieb/faqs/faq.html">FAQs</a></li>
</ul>
</li>
<li class="top  active level-1" id="menu-4"><a href="zeitung/aktuell.html">Zeitung<span class="separator">/</span></a>
<ul class="sub-menu level-1"><li class=" level-2" id="menu-151"><a href="zeitung/2016/ausgaben-2016.html">2016</a></li>
<li class=" level-2" id="menu-141"><a href="zeitung/2015/ausgaben-2015.html">2015</a></li>
<li class=" level-2" id="menu-122"><a href="zeitung/2014/ausgaben-2014.html">2014</a></li>
<li class=" level-2" id="menu-123"><a href="zeitung/2013/ausgaben-2013.html">2013</a></li>
<li class=" level-2" id="menu-124"><a href="zeitung/2012/ausgaben-2012.html">2012</a></li>
<li class=" level-2" id="menu-125"><a href="zeitung/2011/ausgaben-2011.html">2011</a></li>
<li class=" level-2" id="menu-126"><a href="zeitung/2010/ausgaben-2010.html">2010</a></li>
<li class=" level-2" id="menu-127"><a href="zeitung/2009/ausgaben-2009.html">2009</a></li>
<li class=" level-2" id="menu-142"><a href="zeitung/2008/ausgaben-2008.html">2008</a></li>
<li class=" level-2" id="menu-143"><a href="zeitung/2007/ausgaben-2007.html">2007</a></li>
<li class=" level-2" id="menu-144"><a href="zeitung/2006/ausgaben-2006.html">2006</a></li>
</ul>
</li>
<li class="top  level-1" id="menu-5"><a href="radio/radio-augustin.html">Radio<span class="separator">/</span></a></li>
<li class="top  level-1" id="menu-6"><a href="tv/tv-1.html">TV<span class="separator">/</span></a></li>
<li class="top  level-1" id="menu-7"><a href="http://www.strawanzerin.at/">Strawanzerin<span class="separator">/</span></a></li>
<li class="top  level-1" id="menu-121"><a href=projekte/stimmgewitter/stimmgewitter-augustin.html>Projekte<span class="separator">/</span></a>
<ul class="sub-menu level-1"><li class=" level-2" id="menu-13"><a href="projekte/stimmgewitter/stimmgewitter-augustin.html">Stimmgewitter</a></li>
<li class=" level-2" id="menu-18"><a href=projekte/f13/f13-sub/f-13-freitag-der-dreizehnte.html>F13</a>
<ul class="sub-menu level-2"><li class=" level-3" id="menu-150"><a href="projekte/f13/f13-sub/f-13-freitag-der-dreizehnte.html">F13</a></li>
<li class=" level-3" id="menu-146"><a href="projekte/f13/gedacht/f13-gedacht.html">Gedacht</a></li>
<li class=" level-3" id="menu-147"><a href="projekte/f13/geplant/f13-geplant.html">Geplant</a></li>
<li class=" level-3" id="menu-148"><a href="projekte/f13/gemacht/">Gemacht</a></li>
</ul>
</li>
<li class=" level-2" id="menu-15"><a href=projekte/sw-augustin/sw-augustin2/schwarz-weiss-augustin.html>SW Augustin</a>
<ul class="sub-menu level-2"><li class=" level-3" id="menu-136"><a href="projekte/sw-augustin/sw-augustin2/schwarz-weiss-augustin.html">SW Augustin</a></li>
<li class=" level-3" id="menu-133"><a href="projekte/sw-augustin/sw-fotos/">Fotos</a></li>
<li class=" level-3" id="menu-134"><a href="projekte/sw-augustin/coaching-zone/">Coaching Zone</a></li>
<li class=" level-3" id="menu-137"><a href="projekte/sw-augustin/augustin-cup/">Augustin Cup</a></li>
<li class=" level-3" id="menu-138"><a href="projekte/sw-augustin/cup-der-guten-hoffnung/">Cup der guten Hoffnung</a></li>
</ul>
</li>
<li class=" level-2" id="menu-14"><a href=projekte/11-k-theater/ueber-11-k-theater/11-k-theater.html>11% K.Theater</a>
<ul class="sub-menu level-2"><li class=" level-3" id="menu-97"><a href="projekte/11-k-theater/ueber-11-k-theater/11-k-theater.html">Über uns</a></li>
<li class=" level-3" id="menu-99"><a href="projekte/11-k-theater/programme/">Programme</a></li>
<li class=" level-3" id="menu-98"><a href="projekte/11-k-theater/termine/11-k-theater-termine.html">Termine</a></li>
</ul>
</li>
<li class=" level-2" id="menu-104"><a href="projekte/vorwaerts-rueckhand/vorwaerts-rueckhand.html">Vorwärts-Rückhand</a></li>
<li class=" level-2" id="menu-12"><a href="projekte/schreibwerkstatt/die-schreibwerkstatt.html">Schreibwerkstatt</a></li>
</ul>
</li>

	  </ul>
	  <ul class="sub-navigation"><li id="m_151"><a href="zeitung/2016/ausgaben-2016.html">2016</a></li><li id="m_141"><a href="zeitung/2015/ausgaben-2015.html">2015</a></li><li id="m_122"><a href="zeitung/2014/ausgaben-2014.html">2014</a></li><li id="m_123"><a href="zeitung/2013/ausgaben-2013.html">2013</a></li><li id="m_124"><a href="zeitung/2012/ausgaben-2012.html">2012</a></li><li id="m_125"><a href="zeitung/2011/ausgaben-2011.html">2011</a></li><li id="m_126"><a href="zeitung/2010/ausgaben-2010.html">2010</a></li><li id="m_127"><a href="zeitung/2009/ausgaben-2009.html">2009</a></li><li id="m_142"><a href="zeitung/2008/ausgaben-2008.html">2008</a></li><li id="m_143"><a href="zeitung/2007/ausgaben-2007.html">2007</a></li><li id="m_144"><a href="zeitung/2006/ausgaben-2006.html">2006</a></li></ul>			
	</nav>
    </div>
</div>
    <div id="top-right">
				
				<figure>
<figcaption><a href=zeitung/ausgaben/augustin-427-012017.html>Augustin 427 - 01/2017</a></figcaption>
				<a class="cover-link" href=zeitung/ausgaben/augustin-427-012017.html title="Augustin 427 - 01/2017"><img  id="current-mag" class="keyvisual" src="cache/images/article_3847_aug_427_cover_160.jpg" alt="article_3847_aug_427_cover_160.jpg" title=""/></a>
				</figure>
</div>

</header>
<!-- ENDE HEADER-->
	
	<div id="main-content" class="wrap"><!-- START MAIN CONTENT -->

		<main role="main">


<div class="content-wrapper">
	    <section class="functions-area top">
<nav role="navigation"  class="breadcrumbs"><ul>
				<li class="breadcrumb root"><a href="http://www.augustin.or.at/">Home</a><span class="separator"> / </span></li><li class=""><a href="http://www.augustin.or.at/zeitung/aktuell.html">Zeitung</a><span class="separator"> / </span></li><li class="active last"><a href="http://www.augustin.or.at/zeitung/artistin/">Artistin</a><span class="separator"> / </span></li></ul></nav>
	    </section>
<article id="article-3849" class="full">
<h1  class="main">Ein austropersisches Unternehmen</h1>

























<!-- START_CONTENT -->


<h2>Von Theatermachern, die lebendige Bühnenmenschen in Comicfiguren verwandeln</h2>
<section id="abstract-3849" class="abstract">
<img  id="keyvisual-2335" class="keyvisual" src="cache/images/article_3849_comic_jan_machacek_180.jpg" alt="article_3849_comic_jan_machacek_180.jpg" title=""/>
<p>Zwei reale Polit-Thriller – einen iranischen und einen mexikanischen – bringt der Theatermacher Gin Müller unter dem Titel «Fantomas Monster» auf die brut-Bühne. Die erste Hälfte, die iranische, ist im Dezember angelaufen und vom 27. bis 31. Jänner ein letztes Mal zu sehen. Die Augustin-Frage, ob er eher ein politischer Aktivist sei, der mit Mitteln der Kunst Politik mache, oder ein Künstler, der mit Mitteln der Politik Theater produziere, beantwortete er mit einem «Beides!» Sie war vielleicht gar nicht so intelligent, diese Frage. Robert Sommer besuchte einen Probedurchgang.
</p>
<p><em>Foto: Jan Machacek </em>
  <br />
</p>
		</section>
<section id="txt_main" class="main-content" style="clear: both;">
		<strong>Den vollständigen Text finden Sie im aktuellen Augustin!</strong><br /><br />
		</section>
<section class="parameter"><a class="author" href="author/robert-sommer/" title="Robert Sommer">Robert Sommer</a> /  20.12.2016</section>
<!-- END_CONTENT -->
</article>
<section id="related-area" class="appendix"></section>
<section id="appendix-area" class="appendix"><ul class="category-list">
<li class="category-item">
<span class="category-parent parent-564">Jahr 2017: </span>
<a class="category-child child-566" href=category/jahr-2017/427-012017/>427 - 01/2017</a>
</li>
</ul>
</section>

</div>
		</main>
		
		<aside role="complementary">
		<!--COVER UND RUBRIKEN-->
		  			<!--<section id="cover-area">
				<figcaption>Augustin 427 - 01/2017</figcaption>
				<figure>
				<a class="cover-link" href=zeitung/ausgaben/augustin-427-012017.html title="Augustin 427 - 01/2017"><img  id="current-mag" class="keyvisual" src="cache/images/article_3847_aug_427_cover_160.jpg" alt="article_3847_aug_427_cover_160.jpg" title=""/></a>
				</figure>
			</section>
			-->
			<section id="quick-buttons">
				<div id="teaser-0" class="teaser">
	<h2 class="header">Buttons rechts</h2>
	<div class="body"><div class="item left"><a class="icon icon-abo" href=abo/abo-bestellung.html><img alt="abo90.jpg" src="http://www.augustin.or.at//images/project_icons/abo90.jpg" height="90" width="90" /><span>ABO</span></a>
</div>
<div class="item"><a class="icon icon-spenden" href=spenden/sponsoringspenden.html><img alt="spenden90.jpg" src="http://www.augustin.or.at//images/project_icons/spenden90.jpg" height="90" width="90" /></a> <a href=liebhaberinnen-aktion/liebhaberinnen-erklaerung.html><span>SPENDEN</span></a>
</div>
<div class="item left"><a class="icon icon-liebhaberinnen" href=liebhaberinnen-aktion/liebhaberinnen-erklaerung.html><img alt="liebhaber_innen90.jpg" src="http://www.augustin.or.at//images/project_icons/liebhaber_innen90.jpg" height="90" width="90" /></a> <a href=liebhaberinnen-aktion/liebhaberinnen-erklaerung.html><span>LIEBHABERiNNEN</span></a>
</div>
<div class="item"> <a class="icon icon-shop" href=shop/><img alt="shop90.jpg" src="http://www.augustin.or.at//images/project_icons/shop90.jpg" height="90" width="90" /></a> <a href=shop/><span>SHOP</span></a>
</div></div>
</div>

			</section>
			
<section>
<article class="rubrik teaser item" id="item-3837">
<a class="topic" href=zeitung/vorstadt/>Vorstadt</a>
<h3><a href="zeitung/vorstadt/nachbar_innenstadt-verzoegerungstaktik.html" title="mehr lesen!">NACHBAR_INNENSTADT: Verzögerungstaktik</a></h3>
Wir sind alle gemeint! Wir sind alle gemein! Wie sonst sollen wir die forsche Durchsage auffassen, d...
<a class="read-more" href="zeitung/vorstadt/nachbar_innenstadt-verzoegerungstaktik.html" title="mehr lesen!">+</a>
</article>
</section><section>
<article class="rubrik teaser item" id="item-3836">
<a class="topic" href=zeitung/tun-und-lassen/>Tun & lassen</a>
<h3><a href="zeitung/tun-und-lassen/tunmag-zugang-jetzt-fuer-ein-selbstbestimmtes-leben-von-asylwerber_innen-in-oesterreich.html" title="mehr lesen!">TUNMAG: «Zugang jetzt! Für ein selbstbestimmtes Leben von Asylwerber_innen in Österreich»</a></h3>
Die Anlaufstelle zur gewerkschaftlichen Unterstützung undokumentiert Arbeitender, kurz: UNDOK, forde...
<a class="read-more" href="zeitung/tun-und-lassen/tunmag-zugang-jetzt-fuer-ein-selbstbestimmtes-leben-von-asylwerber_innen-in-oesterreich.html" title="mehr lesen!">+</a>
</article>
</section>
<section id="fb-area">
<div class="fb-like-box" data-href="https://www.facebook.com/augustin.boulevardzeitung" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</section>

		<!--ENDE COVER UND RUBRIKEN-->
			<section id="teaser-area">

			</section>
		</aside>
		<br style="clear: left;" />
	</div><!-- END MAIN CONTENT -->

	
	<footer role="contentinfo">
<!--FOOTER CONTENT-->
	<address>Verein Sand & Zeit | 1050 Wien, Reinprechtsdorfer Straße 31/Hof </address>
<!--ENDE FOOTER CONTENT-->
	</footer>
	</div>	<!-- ENDE-CONTAINER -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2930537-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="modules/augustin/js/augustin.js">
</script>
<script src="modules/augustin/socialite/socialite.js"></script>
	<script>
	$(document).ready(function(){
			Socialite.load();
	});
</script>
</body>
</html>